Not applicable
This widget could not be displayed.

I am logged in as administrator (I am the only user) and I did everything to run in extended mode. I am still getting a warning re: TLS 1.2. What's wrong?

 
Solved