Not applicable
This widget could not be displayed.

Many thanks to qbteachmt for his reply. For others intere...

Many thanks to qbteachmt for his reply. For others interested, in a step-by-step solution, those steps are: - -First choose the Customize Report tab on the detailed report display (upper left), then choose the Display tab, upper left, then the Advanced tab, lower right, then in the small, Advanced Options window, under INCLUDE click on the "In Use" circle. Then click OK to return to the report display. As I desired, none of the "zero" balances will be displayed.