Level 2

Other Questions

Hello LauraAB,

 

First of all, thank you for leaving such a detailed and comprehensive response to my question.  I read through the linked material you provided and I do have both .NET Framework 3.5 and .NET Framework 4.8 services enabled. 

 

I'll take a look at downgrading the 4.8 Framework and advise as to its outcome.

 

Thanks again,

 

Rob