annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Répondre au message

Ouvrir la discussion dans une nouvelle fenêtre

Réponse à la question de :
Modérateur

Répondre au message

Bonjour @coralie-chevalle

Merci d'avoir contacté la Communauté QuickBooks France. 

 

Le seul moyen pour éviter à ce que l'option Reçu de vente apparaisse comme premier choix lors du rapprochement dans le menu banque en sélectionnant Créer l'opération correspondante, est en désactivant la création des reçus de vente depuis l'interface bancaire. 

 

Voici comment : 

  1. Allez dans le menu Banque
  2. Cliquez sur la roue dentée, qui se trouve au-dessus de la colonne Action
  3. Décochez l'option Activer les reçus de vente

 

PJ1.pngPJ2.png

 

J'espère avoir pu répondre à votre question.
N'hésitez pas à revenir sur la communauté si vous avez d'autres questions techniques à propos de QuickBooks.
Je vous souhaite une excellente journée.

 

Soraia
Modératrice de la communauté QuickBooks France