cancel
Showing results for 
Search instead for 
Did you mean: 

Reply to message

View discussion in a popup

Replying to:
Level 8

Reply to message

Something has changed in the file and QB no longer associates it with your account. From your chart of accounts right click (control+click) on the account in question, select edit account, from the online settings tab select not enabled. From online banking your account will now show in the list.

View solution in original post

Need to get in touch?

Contact us